Soporte para NodeJS 5.4 y PHP7.0.2

Arrancamos el año con más actualizaciones.

Queremos contarte que desde ahora ofrecemos soporte para NodeJS 5.4. Esta nueva versión es más rápida, más estable y tiene más funcionalidades que nunca. Disponible sin necesidad que actualices en todos nuestros planes Advanced o superior.

Y también.. ya tenés disponible PHP7.0.2 en todos nuestros planes. Como siempre podés activarlo en cuestión de segundos en tu Panel de Control, y correrlo a la par de otros dominios con otras versiones de PHP, en la misma cuenta.

Que lo disfrutes!

Compartí este artículo

Dejá un comentario

 

Ingreso Clientes

Datos incorrectos. Por favor revisa el e-mail y la contraseña.

Ingresaste correctamente.

Olvidé mi contraseña

Cerrar

Recuperar contraseña

Te llegará un correo con la información acerca de como proceder.

Volver

Cerrar